0%

今更ですが

POODLE対応のため、SSLv3の対応を停止しました。

もしかすると、Windows XPのIE6からはこのサイトが見れないかもしれません。

って、さすがに未だにそんな環境の人はそうそういないとおもいますが。

#業務用でもさすがにもうあんまり残ってない構成でしょう