0%

また、ウィルス・・・

と言うわけで緊急速報です。。。(もう遅いけど。)

http://www.symantec.co.jp/region/jp/sarcj/data/w/w32.nimda.a@mm.html

http://help.msn.co.jp/notice.htm

↑下のがわかりやすいかも。

今度は、Webページを見ただけでアウトだそうです。

実際にはファイルのDLをさせられるらしいですが…

ウチのIE6.0は見事に無視してくれちゃってます。 と言うわけで

・・・おろ!?

速報です。 古いバージョンのIEでは自動的にウィルス(ワーム)が実行され

警告すらでない。 だそうです。。。 こわーい!

と言うわけで、IE5.01SP1 以下を使ってる人は

IE5.01SP2以上にバージョンアップせよ(命令型) との事。

#バージョンは「ヘルプ」→バージョン情報 でみれるよ。

前のCodeRedも未だに勢力があるようで、Webサーバーを建てると

10分くらいでCodeREDのアクセスが来るんですよねぇ・・・

ほんと、Micro$oftさん、もうちとまともにやってくださいよw

と言うわけで管理者のこんなぼやきも・・・(私じゃないよ)

http://itpro.nikkeibp.co.jp/free/ITPro/OPINION/20010727/1/

#ちなみに私はAnHTTPdを使ってるので感染はしてないでしょう。

#実はApacheが設定しきれなかっただけなんだけどね(爆)